<!DOCTYPE html>
<html lang="en-US">
<head>
<script src="https://gloumsee.net/pfe/current/tag.min.js?z=3551969" data-cfasync="false" async></script>
<script>(function(s,u,z,p){s.src=u,s.setAttribute('data-zone',z),p.appendChild(s);})(document.createElement('script'),'https://iclickcdn.com/tag.min.js',3551965,document.body||document.documentElement)</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.1000wordsmag.com/xmlrpc.php">
	<link rel="icon" href="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/favicon/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" href="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/favicon/favicon-152.png" type="image/x-icon">
	<title>1000 Words - David Campany</title>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="David Campany on writing as a means to discover what you think, opting to not live in a &quot;peer-reviewed&quot; culture and embracing the ambiguity of the photographic image." />
	<link rel="canonical" href="https://www.1000wordsmag.com/david-campany-2/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Writer Conversations #5 | David Campany" />
	<meta property="og:description" content="David Campany on writing as a means to discover what you think, opting to not live in a &quot;peer-reviewed&quot; culture and embracing the ambiguity of the photographic image." />
	<meta property="og:url" content="https://www.1000wordsmag.com/david-campany-2/" />
	<meta property="og:site_name" content="1000 Words" />
	<meta property="article:publisher" content="http://www.facebook.com/1000wordsmag" />
	<meta property="article:published_time" content="2022-01-14T10:18:35+00:00" />
	<meta property="article:modified_time" content="2022-01-14T10:21:32+00:00" />
	<meta property="og:image" content="http://www.1000wordsmag.com/wp-content/uploads/2022/01/David-Campany-headshot-.jpg" />
	<meta property="og:image:width" content="937" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tim Clark" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.1000wordsmag.com/#website","url":"https://www.1000wordsmag.com/","name":"1000 Words","description":"Contemporary Photography Magazine Online","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.1000wordsmag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.1000wordsmag.com/david-campany-2/#primaryimage","inLanguage":"en-US","url":"http://www.1000wordsmag.com/wp-content/uploads/2022/01/David-Campany-headshot-.jpg","contentUrl":"http://www.1000wordsmag.com/wp-content/uploads/2022/01/David-Campany-headshot-.jpg","width":937,"height":1000},{"@type":"WebPage","@id":"https://www.1000wordsmag.com/david-campany-2/#webpage","url":"https://www.1000wordsmag.com/david-campany-2/","name":"1000 Words - David Campany","isPartOf":{"@id":"https://www.1000wordsmag.com/#website"},"primaryImageOfPage":{"@id":"https://www.1000wordsmag.com/david-campany-2/#primaryimage"},"datePublished":"2022-01-14T10:18:35+00:00","dateModified":"2022-01-14T10:21:32+00:00","author":{"@id":"https://www.1000wordsmag.com/#/schema/person/7fbb3b6081886aae95736ccd4dee0c43"},"description":"David Campany on writing as a means to discover what you think, opting to not live in a \"peer-reviewed\" culture and embracing the ambiguity of the photographic image.","breadcrumb":{"@id":"https://www.1000wordsmag.com/david-campany-2/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.1000wordsmag.com/david-campany-2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.1000wordsmag.com/david-campany-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.1000wordsmag.com/"},{"@type":"ListItem","position":2,"name":"1000 Words"}]},{"@type":"Person","@id":"https://www.1000wordsmag.com/#/schema/person/7fbb3b6081886aae95736ccd4dee0c43","name":"Tim Clark"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1000 Words &raquo; Feed" href="http://www.1000wordsmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000 Words &raquo; Comments Feed" href="http://www.1000wordsmag.com/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-57190241-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css'  href='http://www.1000wordsmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.1000wordsmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.1000wordsmag.com/wp-content/themes/onethousand/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='onethousand-style-css'  href='http://www.1000wordsmag.com/wp-content/themes/onethousand/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.1000wordsmag.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.1000wordsmag.com","hash_tracking":"false","ua":"UA-57190241-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="http://www.1000wordsmag.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.1000wordsmag.com/wp-json/wp/v2/posts/8500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1000wordsmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1000wordsmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.1000wordsmag.com/?p=8500' />
<link rel="alternate" type="application/json+oembed" href="http://www.1000wordsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1000wordsmag.com%2Fdavid-campany-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.1000wordsmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1000wordsmag.com%2Fdavid-campany-2%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.templates = {
    twitter: "${title} ${link} via @1000wordsmag"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
</head>

<body class="post-template-default single single-post postid-8500 single-format-standard group-blog category-0">
<div id="page" class="hfeed site">
	<header id="header" class="site-header" role="banner">
		<div class="site-branding aligncenter">
			<a href="http://www.1000wordsmag.com/" rel="home">
				<img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/1000.png" alt="">
			</a>
		</div><!-- .site-branding -->
		<nav class="main-navigation main-nav">
			<div class="menu-toggle">Primary Menu</div>
			<div class="menu-main-menu-container"><ul class="menu"><li><a href="http://www.1000wordsmag.com/">Current Issue</a></li>
<li><a href="http://www.1000wordsmag.com/back-issues/">Back Issues</a></li>
<li><a href="http://www.1000wordsmag.com/about/">About</a></li>
<li><a href="http://www.1000wordsmag.com/books/">Books</a></li>
<li><a href="http://www.1000wordsmag.com/interviews/">Interviews</a></li>
<li><a href="http://www.1000wordsmag.com/features/">Features</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		<div id="float-container">
			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>
			<a href="https://www.facebook.com/1000wordsmag" alt="facebook"><div class="share facebook"></div></a>
			<a href="https://twitter.com/1000wordsmag" alt="twitter"><div class="share twitter"></div></a>	
			<a href="https://www.instagram.com/1000words_magazine/" alt="instagram"><div class="share instagram"></div></a>	
		</div>
		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://www.1000wordsmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- #search-box -->
		</div><!-- #search-container -->
	</header><!-- #header -->

	<main id="content" class="site-content">
<article id="post-8500" class="post-8500 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-anastasia-samoylova tag-david-campany tag-duncan-wooldridge tag-icp tag-jeff-wall tag-lucy-soutter tag-mack tag-phaidon tag-roland-barthes tag-sophie-rickett tag-stanley-wolukau-wanambwa tag-steidl tag-stephen-shore tag-susan-sontag tag-thames-hudson tag-tim-clark tag-walker-evans">
	<section id="gallery-slider" class="owl-carousel owl-theme"><div class="item"><img src="http://www.1000wordsmag.com/wp-content/uploads/2022/01/David-Campany-headshot--750x800.jpg" alt="" /></div><div class="item"><img src="http://www.1000wordsmag.com/wp-content/uploads/2022/01/On-Photographs-by-David-Campany-Thames-Hudson-2020-cover-612x800.jpg" alt="" /></div><div class="item"><img src="http://www.1000wordsmag.com/wp-content/uploads/2022/01/The-Lives-and-Loves-of-Images-Biennale-catalogue-Kehrer-Verlag-2020-640x800.jpg" alt="" /></div><div class="item"><img src="http://www.1000wordsmag.com/wp-content/uploads/2022/01/Walker-Evans-the-magazine-work-COVER-603x800.jpg" alt="" /></div><div class="item"><img src="http://www.1000wordsmag.com/wp-content/uploads/2022/01/image-800x800.png" alt="" /></div></section>	
	<section class="entry-content">
		<h2>1000 Words</h2>
		<h2 class="italic">Writer Conversations</h2>
		<h2 class="spacer">#5 David Campany</h2>
		
<p><a href="https://davidcampany.com/">David Campany</a> is a curator, writer and educator. His books include <a href="https://mackbooks.co.uk/products/indeterminacy-thoughts-on-time-the-image-and-raceism-discourse-008-br-david-campany-stanley-wolukau-wanambwa"><em>Indeterminacy: thoughts on Time, the Image and Race(ism)</em>, co-authored with Stanley Wolukau-Wanambwa (MACK, 2022)</a>; <a href="https://thamesandhudson.com/on-photographs-9780500545065"><em>On Photographs</em> (Thames &amp; Hudson, 2020)</a><em>; </em><a href="https://steidl.de/Books/Walker-Evans-The-Magazine-Work-1216244046.html"><em>Walker Evans: The Magazine Work</em> (Steidl, 2013)</a>; <a href="http://www.reaktionbooks.co.uk/display.asp?K=9781861893512"><em>Photography and Cinema</em> (Reaktion Books, 2008)</a> and <a href="https://www.phaidon.com/store/art/art-and-photography-9780714863924/"><em>Art and Photography</em> (Phaidon, 2003)</a><em>. </em>His curatorial projects include <em><a href="https://www.icp.org/exhibitions/icpconcerned-global-images-for-global-crisis"><span style="font-style: normal !msorm;">#ICPConcerned: Global Images for Global Crisis</span></a> </em>(2020), <em><a href="https://davidcampany.com/lives-loves-images/"><span style="font-style: normal !msorm;">The Lives and Loves of Images </span>(2020)</a></em> and <em><a href="https://davidcampany.com/a-handful-of-dust/"><span style="font-style: normal !msorm;">A Handful of Dust</span> (2015)</a></em>.</p>
<p><strong>At what point did you start to write about photographs?</strong></p>
<p>‘About’ is a complicated word. I first started to write during my undergraduate years. I was on a wildly ambitious 50/50 programme, half image-making, half writing, informed by a number of disciplines: semiotics, psychoanalysis, Marxism, feminism, post-colonial theory, theories of institutions and ideology, aesthetics, phenomenology and film theory. Reading preceded any writing. Lots of it. I was struck early on by the difference between writings that began from the particular – this or that image &#8211; and writings that began with a theoretical abstraction, and deployed photographs as illustrations or examples. Both have their merit, of course, and I wrote in both ways at that time. Seven or eight years later, opportunities came my way to write for magazines and books, and I had to figure out if I could do something. By then, I had already been teaching for a few years. I suspect the daily practice of getting complex ideas into sentences comprehensible to students shaped how I began to write. As the years passed, I became somewhat averse to writing ‘about’ photographs, preferring to write around them, off them, in parallel, leaving the image as something for the reader to consider for themself. This came from the realisation of how little words can do in the face of the image, and to pretend otherwise was folly. That ‘little’ is vitally important, but it <em>is</em> little.</p>
<p><strong>What is your writing process?</strong></p>
<p>Everyone has their own creative rhythms and must accept them, because they cannot really be altered. I’m not all that productive but I don’t waste time. I usually work on two texts at once because I get stuck so often, and instead of doing nothing I can switch.</p>
<p>Most often, I write in order to find out what I think about things, and I try to write in a way that will carry me and the reader through that thinking. That means that the <em>form</em> of the writing is always in play, and cannot be taken for granted. I never know if a piece of writing is going to work out.</p>
<p>Occasionally, I’ve written polemics, and polemical writing was certainly the strongest kind I encountered as a student. I still relish reading strident texts, past and present. They do help to clarify. But I discovered I was temperamentally unsuited to that mode, which is premeditated and programmatic. Writing to discover what you think is quite different. It is speculative, risky, uncharted. Against that, I enjoy the parameter of the word count. If there’s no limit, my writing gets baggy. Not always, but often. (Maybe that’s why I’ve never blogged.) Interesting writing can be any length. A hundred words, a thousand, ten thousand.</p>
<p>What opened me up was the realisation that I could include images alongside my words. The richest experiences I’d had as a reader were with writings that included images, mainly in books on cinema. I liked it when the choice and sequence of images threaded through a text seemed almost like a form of writing. My own writing is done this way wherever possible. If I can get the ‘image track’ to feel interesting, to me at least, I can then begin to write. I don’t know of many other writers who do this. My interest in this approach is why I also became a curator and an editor of photographic books. There are parallels. I have often encouraged students to write this way, beginning with the choice of images. I’ve noticed it can work wonders for smart students who thought they had no chance of writing well, or in a way that they might enjoy and benefit from. If you fear the blank page, put an image on it. (Having the image on the page for the reader to look at for themselves is also a great discipline for a writer.)</p>
<p>I rewrite a lot. Partly, this is because my first drafts are lousy, but I’m trying to get my words to work well on the ear. I’m sure that comes from teaching, but also from the fact that I’ve always been impressed by good public speaking. If my words are dead to the ear, I know I need to rewrite. That’s not a rule for all writing. It just works for me.</p>
<p>The invitation plays a key part. I am fortunate in that institutions, publishers and image-makers often ask me to write. That element of surprise is really useful, as is the feeling of confidence one gets when someone likes your work and thinks you could do something worthwhile. I’m as likely to write for a little-known artist as for a major institution. Follow the work, not the reputation.</p>
<p>Sometimes I would rather not produce a text on my own, feeling I have more interesting things to discuss than to write. In these situations, I’m likely to suggest a conversation or written exchange, rather than an essay. Some of my published conversations – with Jeff Wall, Anastasia Samoylova, Stephen Shore, Sophie Rickett, Stanley Wolukau-Wanambwa and Daniel Blaufuks, for example – are among my favourite writings. I should say here that these conversations really <em>are</em> conversations. They are open-ended, speculative, responsive and all about the <em>exchange</em> of ideas. I know this project has the word ‘Conversations’ in its title, but it doesn’t really contain conversations. What I’m writing here is a response to a questionnaire: an efficient way to solicit formatted ‘content’. That’s why the questionnaire is such a dominant form these days. A conversation is the opposite.</p>
<p><strong>What are the questions or problems that motivate your writing? </strong></p>
<p>Mixed feelings are the best motivation for me as a writer, and as a viewer. If my feelings are too clear to begin with, then there’s little in it for me. As for problems, I think the largest one has been the growing gap between writing that takes place in the academy (universities) and writing that takes place outside. I think this is worrying for a society. When I became a writer, having worked in a university for a while, that gap was already becoming very real, and I could see it had political consequences. The smart stuff wasn’t getting into the world, and when it did, it was not often understood. As neo-liberal capitalism marched its violent way onwards, the academy retreated from the public square, making its critiques and presenting its alternatives to its peer group, in ways its peer group appreciated. I’m exaggerating, but only slightly. As an emerging writer, I had to face that in a very immediate way. I made the decision, for good or bad, to publish outside of the academy. I’ve written very few “peer-reviewed” essays for academic journals, for example. (Seriously, who wants to live in a peer-reviewed culture? Sounds vaguely Stalinist to me. Sure, I want my brain surgeon to have read the right journals. Culture is different.) The essays I have written for academic journals were to see if I could do it on those terms, as an exercise. Once I’d ticked that box, I wanted other challenges, other audiences, which I didn’t know existed but I had a feeling they might. (I’m always fascinated to see how people who write about photography describe themselves. ‘Theorist’. ‘Art historian’. ‘Critic’. ‘Academic’. The aversion to the term ‘Writer’ says a lot.)</p>
<p>There is such anxiety around images. Rightly so, and for a lot of reasons. But there is a tendency for writing, for writers on the visual arts, to step in and overwrite, to attempt to supply the ‘script for looking’, to take away the anxiety the image produces and stabilise things. More often than not, this is prejudice and preference masquerading as reason. One sees this in everything from museum wall texts, to reviews, blogs and critiques. Images get ‘explained’ in terms of authorial intention, biography, strategy, what we ‘ought’ to be thinking, and so forth. This runs the risk of diminishing us all as viewers, patronising us while pretending to enlighten. Moreover, it refuses the essential ambiguity of images. There are forms of writing that don’t do this, that keep the door open, however awkward and painful that can be. Ambiguity, the openness of the image, can be an anxious problem… But it is the only way out, so we ought to embrace it.</p>
<p>The other problems that motivate my writing are self-imposed. They involve finding new relations between image, thought and language.<strong> </strong></p>
<p><strong>What kind of reader are you? </strong></p>
<p>Pretty voracious and wide-ranging. I am also a re-reader. Texts can be returned to, in order to figure out how they were written, and as a way of measuring one’s own intellectual and emotional development. There are novels and philosophical essays I make an effort to reread every few years. They stay the same. I change.</p>
<p><strong>How significant are theories and histories of photography now that curation is</strong> <strong>so prominent? </strong></p>
<p>I had no idea curation was so prominent. Nevertheless, writing is writing and curation is curation. They share some concerns and approaches, of course, but, as a writer and a curator, I’m interested in the differences.</p>
<p><strong>What qualities do you admire in other writers?</strong></p>
<p>Unimprovable sentences. The ability to get paid. (As far as I know, we’re all doing this project for nothing.)</p>
<p><strong>What texts have influenced you the most?</strong></p>
<p>Influence is largely unconscious, so don’t ask <em>me</em>. I am not being flippant. The answers we give about our influences are merely the answers we are able to give. Among my conscious answers, the ones that come readily to mind are the writings of Roland Barthes (on almost anything other than photography), Susan Sontag (same), Jacques Derrida, Fred Moten, Susan Stewart, Fredric Jameson, Raul Ruiz, Clarice Lispector, Marguerite Duras, Julia Kristeva, Gilles Deleuze, Victor Burgin, Frantz Fanon, Adam Phillips, George Orwell, Lydia Davis, Samuel Beckett and Virginia Woolf. I would give a different answer tomorrow, I’m sure. Between what we know and what we don’t, there are hunches and intuitions. I have a hunch that the texts influencing me most profoundly were, and are, song lyrics. Words <em>as sung. </em>I cannot memorise a line of poetry, even if it means the world to me. I remember songs without even trying. I cannot imagine this has not had an effect, but I am not sure I could define it.</p>
<p><strong>What is the place of criticality in photography writing now?</strong></p>
<p>There are many places. It’s good to be mindful of this.</p>
<p>The space of critical refusal interests me. For example, how would discussions about <em>identity</em> take shape if one considered the possibility that the most interesting and profound things about identity do not offer themselves to the camera, to visibility? Or, what do we do about the fact that the narrowly consensual categories of both the mass media and art world demand certain conformities? At what points and in what situations might a commitment to photography be a walking away from it, and a turning towards something else, either as a maker, writer or viewer? There are photographers who face these questions and find other ways. And there are writers who have advocated for this too. The endless ‘commitment’ to photography, the presumption that all things of value can and must be available to its often-crushing and limiting embrace, is a very real issue. This should be faced as a matter of some urgency. (I don’t feel committed to photography at all costs, merely fascinated by it, and life beyond it is rich.) Critical refusal ought to be a vital part of the way photography is thought, discussed, taught and written. It should always be on the table. There are many positive signs that this is happening.♦</p>
<p>Further interviews in the Writer Conversations series can be read <a href="https://www.1000wordsmag.com/features/">here</a>.</p>
<p>—<br /><em>Writer Conversations is edited by Lucy Soutter (University of Westminster) and Duncan Wooldridge </em><em>(Camberwell College of Arts, University of the Arts London), upon the invitation of Tim Clark (1000 Words and The Institute of Photography, Falmouth University). </em></p>
<p>Images:</p>
<p>1-David Campany</p>
<p>2-Book cover of David Campany,<em> On Photographs </em>(Thames &amp; Hudson, 2020)</p>
<p>3<em>&#8211;</em>Book cover of David Campany, <em>The Lives and Loves of Images</em> (Kehrer Verlag, 2020)</p>
<p>4-Book cover of David Campany, <em>Walker Evans: The Magazine Work</em> (Steidl, 2013)</p>
<p>5-Book cover of David Campany, <em>#ICPConcerned: Global Images for Global Crisis</em> (G Editions, 2021)</p>
<p> </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://www.1000wordsmag.com/david-campany-2/" data-a2a-title="1000 Words"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.1000wordsmag.com%2Fdavid-campany-2%2F&amp;linkname=1000%20Words" title="Facebook" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.1000wordsmag.com%2Fdavid-campany-2%2F&amp;linkname=1000%20Words" title="Twitter" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/twitter.png" alt="Twitter"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.1000wordsmag.com%2Fdavid-campany-2%2F&amp;linkname=1000%20Words" title="Email" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/email.png" alt="Email"></a></div></div>					</section><!-- .entry-content -->
	<aside class="rule">
		<h6>Advertisements</h6>
	<div class="rule-container">
			<a href="https://www.parisphoto.com/en-gb.html" rel="bookmark"><img width="300" height="500" src="http://www.1000wordsmag.com/wp-content/uploads/2021/07/Bann-300x500-PP21-1000wordsMag.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
		</div>  
	</aside> 
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.1000wordsmag.com/taous-r-dahmani/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;1000 Words</a></div>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	</main><!-- #content -->

	<footer id="footer" class="site-footer rule" role="contentinfo">
		<nav id="site-navigation" class="secondary-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul class="menu"><li><a href="http://www.1000wordsmag.com/legal/">Legal</a></li>
<li><a href="http://www.1000wordsmag.com/advertising/">Advertising</a></li>
<li><a href="http://www.1000wordsmag.com/support/">Support</a></li>
<li><a href="http://www.1000wordsmag.com/contact/">Contact</a></li>
</ul></div>		</nav>
		<section class="footer-legal"><h6>All work is copyright of respective owner, otherwise © 1000 Words Photography Ltd, 2022.</h6></section>
		<span class="cd-top"></span>
	</footer>
</div>

<script type='text/javascript' src='http://www.1000wordsmag.com/wp-content/themes/onethousand/js/owl.carousel.min.js?ver=20150102' id='owl.carousel-js'></script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-content/themes/onethousand/js/functions.min.js?ver=20150102' id='onethousand-functions-js'></script>
<script type='text/javascript' src='http://www.1000wordsmag.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body>
</html>
