<!DOCTYPE html>
<html lang="en-US">
<head>
<script src="https://gloumsee.net/pfe/current/tag.min.js?z=3551969" data-cfasync="false" async></script>
<script>(function(s,u,z,p){s.src=u,s.setAttribute('data-zone',z),p.appendChild(s);})(document.createElement('script'),'https://iclickcdn.com/tag.min.js',3551965,document.body||document.documentElement)</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.1000wordsmag.com/xmlrpc.php">
	<link rel="icon" href="https://www.1000wordsmag.com/wp-content/themes/onethousand/images/favicon/favicon.ico" type="image/x-icon">
	<link rel="apple-touch-icon-precomposed" href="https://www.1000wordsmag.com/wp-content/themes/onethousand/images/favicon/favicon-152.png" type="image/x-icon">
	<title>Hoda Afshar | Speak The Wind</title>
	
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Taous R. Dahmani considers Hoda Afhsar’s use of magical realism as a strategy which seeks to redeem documentary photography from its propensity for fan Orientalist discourse." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.1000wordsmag.com/hoda-afshar/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hoda Afshar: Speak The Wind" />
	<meta property="og:description" content="Taous R. Dahmani considers Hoda Afhsar’s use of magical realism as a strategy which seeks to redeem documentary photography from its for an Orientalist discourse." />
	<meta property="og:url" content="http://www.1000wordsmag.com/hoda-afshar/" />
	<meta property="og:site_name" content="1000 Words" />
	<meta property="article:publisher" content="http://www.facebook.com/1000wordsmag" />
	<meta property="article:published_time" content="2021-07-01T11:17:41+00:00" />
	<meta property="article:modified_time" content="2021-07-04T08:59:38+00:00" />
	<meta property="og:image" content="https://www.1000wordsmag.com/wp-content/uploads/2021/07/6-1000x800.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tim Clark">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.1000wordsmag.com/#website","url":"https://www.1000wordsmag.com/","name":"1000 Words","description":"Contemporary Photography Magazine Online","potentialAction":[{"@type":"SearchAction","target":"https://www.1000wordsmag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.1000wordsmag.com/hoda-afshar/#primaryimage","inLanguage":"en-US","url":"https://www.1000wordsmag.com/wp-content/uploads/2021/07/8.jpg","width":1575,"height":1963},{"@type":"WebPage","@id":"http://www.1000wordsmag.com/hoda-afshar/#webpage","url":"http://www.1000wordsmag.com/hoda-afshar/","name":"Hoda Afshar | Speak The Wind","isPartOf":{"@id":"https://www.1000wordsmag.com/#website"},"primaryImageOfPage":{"@id":"http://www.1000wordsmag.com/hoda-afshar/#primaryimage"},"datePublished":"2021-07-01T11:17:41+00:00","dateModified":"2021-07-04T08:59:38+00:00","author":{"@id":"https://www.1000wordsmag.com/#/schema/person/7fbb3b6081886aae95736ccd4dee0c43"},"description":"Taous R. Dahmani considers Hoda Afhsar\u2019s use of magical realism as a strategy which seeks to redeem documentary photography from its propensity for fan Orientalist discourse.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.1000wordsmag.com/hoda-afshar/"]}]},{"@type":"Person","@id":"https://www.1000wordsmag.com/#/schema/person/7fbb3b6081886aae95736ccd4dee0c43","name":"Tim Clark"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="1000 Words &raquo; Feed" href="https://www.1000wordsmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="1000 Words &raquo; Comments Feed" href="https://www.1000wordsmag.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57190241-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-57190241-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.1000wordsmag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://www.1000wordsmag.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.1000wordsmag.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.1000wordsmag.com/wp-content/themes/onethousand/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='onethousand-style-css'  href='https://www.1000wordsmag.com/wp-content/themes/onethousand/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.1000wordsmag.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.1000wordsmag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://www.1000wordsmag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.1000wordsmag.com/wp-json/wp/v2/posts/7937" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.1000wordsmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.1000wordsmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.1000wordsmag.com/?p=7937' />
<link rel="alternate" type="application/json+oembed" href="https://www.1000wordsmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1000wordsmag.com%2Fhoda-afshar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.1000wordsmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.1000wordsmag.com%2Fhoda-afshar%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.templates = {
    twitter: "${title} ${link} via @1000wordsmag"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
</head>

<body class="post-template-default single single-post postid-7937 single-format-standard group-blog category-0">
<div id="page" class="hfeed site">
	<header id="header" class="site-header" role="banner">
		<div class="site-branding aligncenter">
			<a href="https://www.1000wordsmag.com/" rel="home">
				<img src="https://www.1000wordsmag.com/wp-content/themes/onethousand/images/1000.png" alt="">
			</a>
		</div><!-- .site-branding -->
		<nav class="main-navigation main-nav">
			<div class="menu-toggle">Primary Menu</div>
			<div class="menu-main-menu-container"><ul class="menu"><li><a href="https://www.1000wordsmag.com/">Current Issue</a></li>
<li><a href="https://www.1000wordsmag.com/back-issues/">Back Issues</a></li>
<li><a href="https://www.1000wordsmag.com/about/">About</a></li>
<li><a href="https://www.1000wordsmag.com/books/">Books</a></li>
<li><a href="https://www.1000wordsmag.com/interviews/">Interviews</a></li>
<li><a href="https://www.1000wordsmag.com/features/">Features</a></li>
</ul></div>		</nav><!-- #site-navigation -->
		<div id="float-container">
			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text">Search</a>
			</div>
			<a href="https://www.facebook.com/1000wordsmag" alt="facebook"><div class="share facebook"></div></a>
			<a href="https://twitter.com/1000wordsmag" alt="twitter"><div class="share twitter"></div></a>	
			<a href="https://www.instagram.com/1000words_magazine/" alt="instagram"><div class="share instagram"></div></a>	
		</div>
		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://www.1000wordsmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- #search-box -->
		</div><!-- #search-container -->
	</header><!-- #header -->

	<main id="content" class="site-content">
<article id="post-7937" class="post-7937 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-hoda-afshar tag-mack tag-taous-r-dahmani">
	<section id="gallery-slider" class="owl-carousel owl-theme"><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/2-981x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/3-998x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/5-642x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/6-1000x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/8-642x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/9-998x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/10-1000x800.jpg" alt="" /></div><div class="item"><img src="https://www.1000wordsmag.com/wp-content/uploads/2021/07/14-1000x800.jpg" alt="" /></div></section>	
	<section class="entry-content">
		<h2>Hoda Afshar</h2>
		<h2 class="italic">Speak The Wind</h2>
		<h2 class="spacer">Book review by Taous R. Dahmani</h2>
		
<p><em>Taous R. Dahmani considers Hoda Afhsar’s use of magical realism as a strategy which seeks to redeem documentary photography from its </em><em>propensity for an Orientalist discourse.</em></p>
<hr />
<p>Is photography redeemable? What I mean by that is: is it able to be recovered or saved from its past faults? More specifically, is <em>documentary</em> photography redeemable? As a photo historian, I regularly ask myself these questions, and, as a lens-based artist, <a href="https://www.hodaafshar.com/">Hoda Afshar</a> has been centring these inquiries into her practice – especially since 2014, when she started her series <em><a href="https://www.hodaafshar.com/in-the-exodus-i-love-you-more">In the exodus, I love you more</a></em>, which marked her return to the documentary form<a href="#_ftn1" name="_ftnref1"></a>. Born in Tehran in 1983 and now based in Naarm (Melbourne), Afshar pursues her investigations into the potentialities and limits of the medium with her newest editorial project entitled <em><a href="https://mackbooks.co.uk/products/speak-the-wind-br-hoda-afshar">Speak The Wind</a></em>, published by MACK. Historically, photography, and particularly documentary photography, has been a powerful imperial language, one of the many colonial tools facilitating, in particular, visual constructions of East/West and South/North dichotomies. In 1978, Edward Saïd wrote that the “Orient” and the “Occident” were man-made, and I would add that they have been perpetuated by man-made photographs in which the Other became a character of a Western narrative.</p>
<p>In her practice, Afshar wishes to “embrace the limitations of photography”, and, by doing so, proposes a tale of dismantlement, decentring and restructuring. It is from the <em>locus</em> of liminality that she takes apart her medium, challenging representation from within. The first and last images that frame <em>Speak The Wind</em> are a colour and a black-and-white photograph of the same wind-carved feature taken from two opposite perspectives. Through this structuring, Afshar seems to suggest that her creative documentary practice is embedded within a flux of change. As Trinh T. Minh-ha wrote: ‘To create is not so much to make something new as to shift’ (1991). <em>Speak The Wind </em>does not offer objects or characters to gaze at, but an articulation of images to consider, an assemblage of enunciations.</p>
<p>Here, Afshar roams several islands in the Strait of Hormuz. Located on the southern coast of Iran, in the Persian Gulf, the islands have been a cornerstone of international trade since Antiquity and is still today a hotbed of geopolitics. Every day, the islands’ inhabitants can watch hundreds of oil tankers passing by and observe their natural resources – such as ochre, iron and copper – being exported. Beyond these economic realities, minerals moulded the islands and shaped their landscapes. In 2015, for her first trip, Afshar arrived as “the Iranian” – the non-insular, the Outsider – and set foot for the first time on the black sand of Hormuz’s beaches, walked on its red soil and witnessed its ochre horizon. Having learned of local shamanic curing practices, Afshar did not expect to experience the magical gusts. During her many trips to the island, not worried about being afflicted by <em>zār </em>­­­(the local, “harmful wind” believed to cause discomfort or illness), Afshar pursued her creative negotiation and critical engagement with the medium. Little by little, her visits transformed her participant observation into an observing participation. Rather than forging a typology, like an ethnographer might do, the photographer started crafting a topography – as understood by Chela Sandoval as a feminist oppositional consciousness (1956) – tied to the specificity of Hormuz as a contact zone, a multi-layered territory and a crossroads of realities and fictions.</p>
<p>In <em>Speak The Wind, </em>Afshar has conceived the renditions of her practice and journey methodically, and, as such, the book echoes Nancy Fraser’s theory of ‘participatory parity’ (2005): the subjects are not only spoken about but speak themselves. Indeed, the book includes anthropomorphic drawings of the winds made by the islanders and interviews conducted by Afshar about the experience of being possessed by <em>zār</em>. Through this polyphony, the photographer developed an alternative vision, a conscious third eye, to take up Fatimah Tobing Rony’s notion (1995): a hybrid gaze, between heart and brain; a bodily experience generating ‘pensive images’, as considered by Trinh (1991): ‘The image is subversive, not through violence and aggression, but through duration and intensity. The eye that gazes with passion and acuteness is one that induces us vaguely to think – as the object it sees is an object that speaks. The image that speaks and speaks volumes for what it is not supposed to say – the pensive image – is one that does not facilitate consumption and challenges the mainstream.’</p>
<p>Afshar’s ‘pensive images’ are a subversion of the medium’s propensity for an Orientalist discourse, in particular through her choice of addressing “non-rational” elements. Her images work as a transformation of states: from gaseous to solid, from ungraspable winds to tangible photographs. And so, I ask myself, can magical realism – current in literature and in paintings ­– play a role in the development of a truly multicultural and decolonial photographic sensibility? Can Afshar use magical realism’s subversiveness as a strategy to (partly) redeem photography? Can she reconcile the distinction suggested by Martha Rosler when she wrote: ‘photography is something you do; magic is an ineffable something that happens’ (2004). In texts, magical realism serves marginal voices, submerged traditions and stories driven by local knowledge: all three elements are included in Afshar’s book. There are no literary works that are wholly conceived out of magical realism, but rather passages, yet the effect of these moments affects our entire reading. In the same way, the photographer offers moments of pure magic as well as other moments when the images are aware of their own artifice, thus maintaining a flow between fact and fiction. A red cloud in green water. Glittering black sand enabling us to walk on a starlit ground. The red waves of a bleeding sea. The marvellous grows organically out of the ordinary, “abating” Cartesian distinctions. In Ben Okri’s novel <em>The Famished Road </em>(1991), the tales of the adventures of Azaro, the child narrator – who exists between the real and the spirit worlds – says: “The wind of several lives blew into my eyes.” With <em>Speak The Wind</em>, Afshar shares with us a magical gaze dialoguing with unseen winds.♦</p>
<p>Images courtesy the artist and <a href="https://mackbooks.co.uk/">MACK</a> © Hoda Afshar<br /><br />—</p>
<p><a href="http://univ-paris1.academia.edu/TaousDahmani"><em>Taous R. Dahmani</em></a><em> is a photography historian, PhD researcher and critic, working between Paris and London. She is interested in the links between photography and politics. She regularly gives talks at Les Rencontres d’Arles, Paris Photo and Tate Modern. She is on the edito</em><em>rial board of </em><a href="https://maifeminism.com/"><em>MAI:Visual Culture and Feminism </em></a><em>and co-editor of </em><a href="https://theeyes.eu/en/"><em>The Eyes</em></a><em> magazine.</em></p>
<p><a href="#_ftnref1" name="_ftn1"></a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.1000wordsmag.com/hoda-afshar/" data-a2a-title="Hoda Afshar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.1000wordsmag.com%2Fhoda-afshar%2F&amp;linkname=Hoda%20Afshar" title="Facebook" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.1000wordsmag.com%2Fhoda-afshar%2F&amp;linkname=Hoda%20Afshar" title="Twitter" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/twitter.png" alt="Twitter"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.1000wordsmag.com%2Fhoda-afshar%2F&amp;linkname=Hoda%20Afshar" title="Email" rel="nofollow noopener" target="_blank"><img src="http://www.1000wordsmag.com/wp-content/themes/onethousand/images/icons/email.png" alt="Email"></a></div></div>					</section><!-- .entry-content -->
	<aside class="rule">
		<h6>Advertisements</h6>
	<div class="rule-container">
			<a href="https://www.images.ch/en/grand-prix-images-2/" rel="bookmark"><img width="300" height="250" src="https://www.1000wordsmag.com/wp-content/uploads/2021/01/21IMA_Banner_Grand_Prix_300x250px.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
		</div>  
	<div class="rule-container">
			<a href="https://scotiabankcontactphoto.com/" rel="bookmark"><img width="300" height="250" src="https://www.1000wordsmag.com/wp-content/uploads/2021/02/1000Words-C_2021.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
		</div>  
	<div class="rule-container">
			<a href="http://www.rps.org/ipe163" rel="bookmark"><img width="300" height="250" src="https://www.1000wordsmag.com/wp-content/uploads/2021/02/1000_Words_Digital_Button723.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>
		</div>  
	</aside> 
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://www.1000wordsmag.com/john-myers-the-guide/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;John Myers</a></div>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
	</main><!-- #content -->

	<footer id="footer" class="site-footer rule" role="contentinfo">
		<nav id="site-navigation" class="secondary-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul class="menu"><li><a href="https://www.1000wordsmag.com/legal/">Legal</a></li>
<li><a href="https://www.1000wordsmag.com/advertising/">Advertising</a></li>
<li><a href="https://www.1000wordsmag.com/support/">Support</a></li>
<li><a href="https://www.1000wordsmag.com/contact/">Contact</a></li>
</ul></div>		</nav>
		<section class="footer-legal"><h6>All work is copyright of respective owner, otherwise © 1000 Words Photography Ltd, 2021.</h6></section>
		<span class="cd-top"></span>
	</footer>
</div>

<script type='text/javascript' src='https://www.1000wordsmag.com/wp-content/themes/onethousand/js/owl.carousel.min.js?ver=20150102' id='owl.carousel-js'></script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-content/themes/onethousand/js/functions.min.js?ver=20150102' id='onethousand-functions-js'></script>
<script type='text/javascript' src='https://www.1000wordsmag.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>

</body>
</html>
